
| Port Sayısı | 8 Port |
| Kurulum Tipi | Wall Mount, DIN Rail |
| Bağlantı Tipi | RJ45, SFP+ |
| Bağlantı Hızı | 1G, 10G |
| Koruma Sınıfı | IP30 |
| Çalışma Sıcaklığı | Endüstriyel (−40 °C ve altı) |
| Yönetim Tipi | Layer 2+ |
| Güç | 36 – 57 V |
| Anahtarlama Kapasitesi | 50 Gbps üzeri |
| PoE Standardı | IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt |
| PoE Güç Bütçesi | 241–400 W |
| Donanım Özellikleri | |
|---|---|
| Bakır Portlar | 8 adet 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port (Port-1 ila Port-8) |
| PoE Enjektör Portları | 8 port 802.3bt PoE++ enjektör işlevi (Port-1 ila Port-8) |
| SFP+ Portları | 4 adet 10GBASE-SR/LR SFP+ arayüzü (Port XG1 ila XG4); 100M/1G/2.5GBASE-SX/LX/BX SFP modüllerle geriye dönük uyumlu |
| Konsol | 1 adet USB Type-C'den RS-232'ye seri port (115200, 8, N, 1) |
| Sıfırlama Düğmesi | < 5 sn: sistem yeniden başlatma; > 5 sn: fabrika ayarlarına dönüş |
| Konnektör | Sökülebilir 6 pinli klemens: Pin 1/2 Güç 1, Pin 3/4 arıza alarmı, Pin 5/6 Güç 2; DI/DO için sökülebilir 6 pinli klemens: Pin 1/2 DI 1 ve 2, Pin 3/4 DO 1 ve 2, Pin 5/6 GND |
| Alarm | Güç kesintisi için bir röle çıkışı; röle akım taşıma kapasitesi 1A @ 24V AC |
| Dijital Giriş (DI) | 2 adet; Seviye 0: -24V~2.1V (±0.1V); Seviye 1: 2.1V~24V (±0.1V); 24V DC'ye kadar giriş yükü, maks. 10 mA |
| Dijital Çıkış (DO) | 2 adet; 24V DC'ye açık kolektör, maks. 100 mA |
| Besleme Gerilimi | 48~54V DC, 8A (maks.) |
| Güç Tüketimi / Isı Yayılımı | Maks. 10.2 watt / 34.8 BTU (sistem açık); maks. 398.6 watt / 1360.1 BTU (tam yük) |
| Boyutlar (G x D x Y) | 76 x 135 x 152 mm |
| Ağırlık | 1361 g |
| Muhafaza | IP30 alüminyum gövde |
| Montaj | DIN ray kiti ve duvar montaj kulağı |
| ESD Koruması | Temas deşarjı 6 KV DC; hava deşarjı 8 KV DC |
| LED Göstergeler | Sistem: Power 1 (yeşil), Power 2 (yeşil), Alarm (kırmızı), Ring (yeşil), R.O. (yeşil), I/O (kırmızı); 10/100/1000T RJ45 PoE++ port başına: üst: 1000 LNK/ACT (yeşil), 10/100 LNK/ACT (amber); alt: 802.3bt (yeşil), 802.3at (amber); PoE kullanımı: 90/180/270/360W (amber); 10G SFP arayüzü başına: 1G/2.5G LNK/ACT (yeşil), 100/10G LNK/ACT (amber) |
| Anahtarlama | |
| Anahtarlama Mimarisi | Sakla-ve-İlet (Store-and-Forward) |
| Anahtarlama Kapasitesi | 96 Gbps / bloklamasız |
| İşlem Kapasitesi | 71.43 Mpps @ 64 bayt |
| MAC Adres Tablosu | 16K kayıt |
| Paylaşımlı Veri Tamponu | 12 Mbit |
| Akış Kontrolü | IEEE 802.3x pause frame (tam çift yönlü); geri basınç (yarım çift yönlü) |
| Jumbo Çerçeve | 12K bayt |
| Power over Ethernet | |
| PoE Standardı | IEEE 802.3bt PoE++ Type-4 |
| PoE Besleme Tipi | End-span; Mid-span; BT |
| Güç Pin Ataması | 802.3bt PoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-); 802.3at PoE End-span: 1/2(-), 3/6(+); 802.3at PoE Mid-span: 4/5(+), 7/8(-) |
| PoE Güç Çıkışı | Port başına 48V ~ 54V DC; 802.3bt Type-4 modu: maks. 95 watt; 802.3bt Type-3 modu: maks. 60 watt; End-span modu: maks. 36 watt; Mid-span modu: maks. 36 watt; Force modu: maks. 95 watt |
| PoE Güç Bütçesi | Tek güç girişi: maks. 240W; çift güç girişi: maks. 360W (güç girişine bağlı); çift güç girişinde iki giriş aynı DC gerilimde olmalıdır (ör. çift 54V) |
| Maks. 90W 802.3bt Type-4 PD Sayısı | 4 |
| Maks. 60W 802.3bt Type-3 PD Sayısı | 6 |
| Maks. 30W 802.3at Type-2 PD Sayısı | 8 |
| PoE Yönetim İşlevleri | |
| PoE Yönetimi | PD canlılık kontrolü; zamanlanmış güç döngüsü; PoE zamanlama; PoE kullanım izleme; PoE genişletme |
| Gelişmiş PoE Modu | Standard / Legacy / Force |
| Aktif PoE Cihaz Canlılık Kontrolü | Var |
| PoE Gücünü Yeniden Başlatma | Var, günlük veya önceden tanımlanmış zamanlamayla |
| PoE Zamanlama | 4 zamanlama profili |
| PoE Genişletme Modu | Var, maks. 250 metreye kadar |
| Layer 2 İşlevleri | |
| Port Yansıtma | TX / RX / Her ikisi; çoktan-1'e izleme; en fazla 4 oturum |
| VLAN | 802.1Q etiketli VLAN; 802.1ad Q-in-Q tünelleme (VLAN yığınlama); Voice VLAN; protokol VLAN; özel VLAN (korumalı port); GVRP; yönetim VLAN'ı; 4094 VLAN ID içinden en fazla 256 VLAN grubu |
| Bağlantı Toplama | IEEE 802.3ad LACP ve statik trunk; trunk başına 8 port ile 8 grup |
| Spanning Tree Protokolü | IEEE 802.1D STP; IEEE 802.1w RSTP; IEEE 802.1s MSTP; STP BPDU koruması, BPDU filtreleme ve BPDU yönlendirme |
| IGMP Snooping | IPv4 IGMP snooping v2, v3; IGMP querier; en fazla 256 çoklu yayın grubu |
| MLD Snooping | IPv6 MLD snooping v2, v3; en fazla 256 çoklu yayın grubu |
| Erişim Kontrol Listesi | IPv4/IPv6 IP tabanlı ACL / MAC tabanlı ACL; IPv4/IPv6 IP tabanlı ACE / MAC tabanlı ACE |
| QoS | 8 eşleme kimliği ile 8 seviye öncelik kuyruğu; port numarası; 802.1p önceliği; IPv4/IPv6 paketlerinin DSCP/IP önceliği; trafik sınıflandırma tabanlı, katı öncelik ve WRR |
| Bant Genişliği Kontrolü | Port başına giriş/çıkış hız sınırı |
| Ring | ERPS desteği, ITU-T G.8032 uyumlu; kurtarma süresi < 450 ms |
| Güvenlik İşlevleri | |
| Erişim Kontrol Listesi (ACL) | IPv4/IPv6 IP tabanlı ACL / MAC tabanlı ACL; IPv4/IPv6 IP tabanlı ACE / MAC tabanlı ACE; maks. 256 ACL kaydı |
| Port Güvenliği | RADIUS sunucusuyla çalışan dahili RADIUS istemcisi; RADIUS/TACACS+ kullanıcı erişim doğrulaması |
| MAC Güvenliği | IP-MAC port bağlama; MAC filtresi; statik MAC adresi, maks. 256 statik MAC kaydı |
| Gelişmiş Güvenlik | DHCP Snooping ve DHCP Option82; STP BPDU koruması, BPDU filtreleme ve BPDU yönlendirme; DoS saldırı önleme; ARP denetimi; IP source guard |
| Yönetim İşlevleri | |
| Temel Yönetim Arayüzleri | USB'den RS-232'ye konsol; web tarayıcı; Telnet; SNMP v1, v2c |
| Güvenli Yönetim Arayüzleri | SSHv2, TLSv1.3, SNMP v3 |
| Sistem Yönetimi | Ethernet üzerinden HTTP/TFTP ile yazılım güncelleme; HTTP/TFTP ile yapılandırma yükleme/indirme; LLDP; SNTP; PLANET Smart Discovery Utility; PLANET NMS System / CloudViewer / CloudViewerPro |
| Olay Yönetimi | Uzak/yerel Syslog; sistem günlüğü |
| SNMP MIB'leri | RFC 1213 MIB-II; RFC 1215 Generic Traps; RFC 1493 Bridge MIB; RFC 2674 Bridge MIB Extensions; RFC 2737 Entity MIB (Version 2); RFC 2819 RMON (1, 2, 3, 9); RFC 2863 Interface Group MIB; RFC 3635 Ethernet-like MIB; RFC 3621 Power Ethernet MIB |
| Standartlar ve Uyumluluk | |
| Yönetmelik Uyumluluğu | FCC Part 15 Class A, CE |
| Dayanıklılık Testleri | IEC 60068-2-32 (serbest düşme); IEC 60068-2-27 (şok); IEC 60068-2-6 (titreşim) |
| Standart Uyumluluğu | IEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX/100BASE-FX; IEEE 802.3z Gigabit SX/LX; IEEE 802.3ab Gigabit 1000BASE-T; IEEE 802.3ae 10Gb/s Ethernet; IEEE 802.3x akış kontrolü ve geri basınç; IEEE 802.3ad LACP port trunk; IEEE 802.1D STP; IEEE 802.1w RSTP; IEEE 802.1s MSTP; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN etiketleme; IEEE 802.1ab LLDP; IEEE 802.3az Enerji Verimli Ethernet; RFC 768 UDP; RFC 783 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; ITU-T G.8032 ERPS Ring |
| Çevresel Koşullar | |
| Çalışma Sıcaklığı | -40 ~ 75 °C |
| Depolama Sıcaklığı | -40 ~ 85 °C |
| Nem | %5 ~ %95 (yoğuşmasız) |

Planet
Stok Kodu: IGS-20160HPT

Oring Industrial
Stok Kodu: RGPS-R9244GP+-P

Planet
Stok Kodu: WGS-5225-8P2S

upTech
Stok Kodu: ISW2420-GGSP
YeniPlanet
Stok Kodu: MGS-6311-24UPL6X

Planet
Stok Kodu: XGS-6350-24X2C

Planet
Stok Kodu: KVM-CB3-1.8

Planet
Stok Kodu: IGT-805AT